视频会议终端

作者:广州瑞声智能科技有限公司 浏览: 发表时间:2025-04-09 15:24:27

视频会议终端

RS-YC01

产品介绍:

1、全新外观,采用一体化全金属设计,带来更稳重的坚实质感。

2、支持标准SIP、H.323协议,兼容业界主流标准终端和网络侧设备。

3、支持最新H.264 HP编码标准,相比上一代压缩标准可节省约50%带宽。

4、支持数字麦克风、USB麦克风、模拟麦克风三种音频输入解决方案,适应不同会议场景,满足更多音频需求。

5、支持H.460防火墙穿越技术,解决公私网的安全连接。支持H.235,SRTP协议和AES-128等加密算法,全方位保障通讯安全。

6、1080P全高清支持,支持多路(HDMI + DVI-I:HDMI、VGA)高清视频输入,2路(HDMI)高清视频输出。

7、嵌入式DSP硬件解决方案,高效率,低延时。

8、全开放API,支持第三方应用的开发,易于客户二次开发实现定制需求。

9、可选内置MCU,更大可支持1+3端高清视频会议,十分适应中小企业对视频会议的低成本、维护简单等需求。

10、支持内置VPN(服务器端/客户端),无需专网也可享受专网体验。

11、终端支持串口接收红外信号,配合指定型号摄像机工作时,可透过摄像机来接收红外遥控信号,即便将会议终端隐藏在后端,亦可满足所有终端控制。

12、支持远程录播功能,仅需一台PC即可实现会议录播功能。支持USB存储盘录制,即插即用,会议记录安全保密。

13、视频编解码协议 H.261, H.263, H.263+, H.263++, H.264, H.264 High Profile。

14、音频编解码协议 G.711, G.722, G.722.1嵌入式软件开发, G.722.1Capp开发, AAC-LD, G.726, SILK。

15、双流协议 ITU-T H.239, BFCP。

16、其他通信协议 H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF。

17、网络传输协议 TCP/IP, DHCP, SSH, HTTP, HTTPS with SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585(RTP/AVPF), SNTP, ARP。

18、数据内容分辨率 • 输入: VGA (640x480), SVGA (800x600), XGA(1024x768), WXGA(1280x768), WXGA (1280x800), 1280x960, SXGA(1280x1024), 1360x768, 1366x768, 1440x900, 1600x900, 720p(1280x720), 1080p(1920x1080)。

19、 支持PIP、POP等显示模式。

20、 自动回声消除(AEC)、自动增益控制(AGC)、自动噪声抑制(ANS)、支持唇音同步。

21、视频前向纠错(FEC), 丢包重传(ARQ)等。

22、安全性管理 • H.235信令和媒体流加密(AES-128, AES-256)。

23、音频输入接口 1 x 3.5mm线性输入, 1 x 卡侬头麦克风输入, 1 x RJ45数字麦克风输入。

24、音频输出接口 1 x 3.5mm线性输出, 1 x HDMI音频输出。

25、支持多路(HDMI + DVI-I + 3G-SDI+VGA)高清视频输入。

26、支持多路(3嵌入式软件开发HDMI + 3G-SDI)高清视频输出。

27、USB接口 2 x USB2.0 (支持USB闪存盘,USB麦克风等)。

28、网络接口 1 x RJ45: 10/100 Base-T。


广州瑞声智能科技有限公司

专业为系统集成商提供如下服务:

勘察现场  方案设计  技术培训

产品演示  售后服务  系统升级

RVSON(瑞声)一站式音视频解决方案:

无线会议系统、中控矩阵系统

专业音响系统、会议扩声系统

视频会议系统、高清录播系统

公共广播系统、校园数字广播系统

背景音乐系统、对讲求助广播系统

分区讲解系统、音频导览系统

mini会议系统、分布式综合管理系统

服务热线:

020-31212254 15800007587


暂无链接
图片展示

联系我们

 

联系人:广州瑞声智能科技营销中心

联系电话:15800007587   020-31212254

电子邮箱: 1632330598@qq.com

地址:广州市白云区西槎路670号

Copyright @ VillaGrandis All Rights Reserved  粤ICP备20061867号-1    网站地图

添加微信好友,详细了解产品
使用企业微信
“扫一扫”加入群聊
复制成功!
添加微信好友,详细了解产品
我知道了